Как я могу установить шмель с трискелем?

155
Ahmed Abdelrahman

попытался установить шмель в трискель я набрал

$ sudo apt-get install bumblebee 

и выход

 Reading package lists... Done Building dependency tree  Reading state information... Done Package bumblebee is not available, but is referred to by another package. This may mean that the package is missing, has been obsoleted, or is only available from another source  E: Package 'bumblebee' has no installation candidate 

Так как я могу установить шмель?

1

1 ответ на вопрос

1
vinzv

Шмель рекомендует использовать несвободные драйверы NVidia. Вот почему он не включен в репозитории Трискеля.

Хотя использование несвободного программного обеспечения в 100% -ном бесплатном распространении бессмысленно, вы можете попробовать Bumblebee PPA .

Тем не менее, я призываю вас заменить ваши аппаратные части на те, которые уважают вашу свободу.

есть ли альтернатива шмелю, который использует свободное программное обеспечение? Ahmed Abdelrahman 6 лет назад 0

Похожие вопросы